Bug ?

Nous attendons toutes vos suggestions sur le forum

Modérateurs : CA, Super Modo

Avatar de l’utilisateur
Apo
Rider Experimenté
Rider Experimenté
Messages : 2516
Enregistré le : 29 avr. 2004 à 00:00:00
Localisation : Aix-en-Provence
Contact :

Bug ?

Messagepar Apo » 09 nov. 2005 à 18:27:56

Salut, Quand je clique sur un sujet comportant plus d'une centaine de page (présentez vous par exemple) ont m'indique: il n'existe pas de message pour ce sujet la :roll:

Avatar de l’utilisateur
crazy lapinou
Grand rider
Grand rider
Messages : 1448
Enregistré le : 16 nov. 2003 à 00:00:00
Localisation : president du monde

Messagepar crazy lapinou » 09 nov. 2005 à 19:00:57

si par exemple ton sujet comporte 125 pages clic sur la 124eme page ... et là ca marche ...
~ CeRgY RoLlInG sQuAd ~

le buttboard ou l'art de skater avec son fion ...

Avatar de l’utilisateur
danlamouette
Rider provocant Repondre avec precaution
Messages : 804
Enregistré le : 12 août 2005 à 16:32:55
Localisation : paris
Contact :

Messagepar danlamouette » 09 nov. 2005 à 19:03:54

pas que plus de 100 pages

Avatar de l’utilisateur
Apo
Rider Experimenté
Rider Experimenté
Messages : 2516
Enregistré le : 29 avr. 2004 à 00:00:00
Localisation : Aix-en-Provence
Contact :

Messagepar Apo » 09 nov. 2005 à 20:23:36

crazy lapinou a écrit :si par exemple ton sujet comporte 125 pages clic sur la 124eme page ... et là ca marche ...

Vi sa marche comme sa, mais pourquoi si on clic sur la 125 sa bug...la ce situ ma question.

Retourner vers « Suggestions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité